Back to overview
Degraded
Our replica database is 11 mins behind the primary db
Apr 03 at 05:34pm WIB
Affected services
api.gift.id
Resolved
Apr 03 at 05:39pm WIB
the replication issue has been resolved
Affected services
api.gift.id
Created
Apr 03 at 05:34pm WIB
11 mins delay means some of the data is not replicated to the read only database, hence some of the topup result might be 11 mins late. The team is working on the issue
Affected services
api.gift.id